当前位置:首页 > 问答

通达信最好的选股公式

我来帮TA回答

求一通达信公式,如图。有指标以及选股公式最好

还会。如果该公司预计亏损。自然它接下来的净资产也会下降。自然股票价格还是会下跌。但跌幅有限吧

求通达信选股公式,好答案绝对给200分奖励,条件及要求请见下面描述:

你的要求太完美了!仅我所学知,目前软件做不到。

通达信超短线选股公式哪个成功率最高

VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
J:(VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
K:EMA(J,1)COLORYELLOW;
D:EMA(J,3)COLORMAGENTA;

哪位高手给做个通达信选股公式?

可以编写通达信选股公式效果如下图

求设计一个通达信公式,在20周期内出现两个低点,但是最后一个低点不低于前一个低点

A:=COUNT(ZIG(3,5),20)=2;
B:=BARSSINCE(ZIG(3,5));
D:=REF(C,B)>LLV(C,20);
E:=C>REF(C,B) ;
A AND D AND E;

请高手编个通达信用股价站上20日均线并且20日均线向上的选股公式。

CROSS(C,MA(C,20)) AND MA(C,20)>REF(MA(C,20),1);